Print Thread
External Page Wrapper
afoster
Does anyone know if the External Page Wrapper that worked under fusion 7.02 will work with version 9? Also, there was a link for a version 3.0 of External Version Wrapper that I can't find anymore. If anyone has a link, please post it.
 
afoster
UPDATE: Version 3.0 of External Page Wrapper does not work with version 9.02 of php-fusion. It will not install and throws error messages.
 
stewartcristan
Yes afoster, you are right.
 
Jump to Forum: